Magento released one new patch SUPEE 6482 which actually addresses 4 issues for Magento but in the SUPEE 6482 for community edition, when you will see the files it is addressing only 2 issues,

Autoloaded File Inclusion in Magento SOAP API
SSRF Vulnerability in WSDL File
Name:  You need to do more than just patching SUPEE 6482.png
Views: 3
Size:  216.7 KB
As per Magento there are 2 more issues they have addressed but they are saying those are for Magento Enterprise edition.
read full tutorial : You need to do more than just patching SUPEE 6482

View more threads in the same category: